IBM ThinkPad and fbsd 5.1

Lou Kamenov phayze at SecureRoot.org.uk
Sat Sep 27 09:02:47 BST 2003


On Fri, 2003-09-26 at 20:51, Sevan / Venture37 wrote:
> Yep, on a T20
also broadcom 440x is not supported (except Duncan's drivers, which kinda work). 

cheers

-- 
Lou Kamenov <phayze at SecureRoot.org.uk>
Secureroot 





More information about the Ukfreebsd mailing list