tom.hurst at clara.net
Wed Mar 6 15:11:29 GMT 2002
* Jonathan Perkin (sketch at rd.bbc.co.uk) wrote:
> On Tue Mar 05, 2002 at 08:21:54AM -0000, William Cooper wrote:
> > http://www.closedbsd.org/
> PICOBSD(8) FreeBSD System Manager's Manual PICOBSD(8)
> Why re-invent the wheel and duplicate effort?
for $I in `jot 10 0.1 1.0`; do;
picobsd <someconfig | sed -e 's/Pico|Free/Closed/g' >closedbsd-$I.img
get-on-slashdot && gain-ego
Thomas 'Freaky' Hurst - freaky at aagh.net - http://www.aagh.net/
All the really good ideas I ever had came to me while I was milking a cow.
-- Grant Wood
More information about the Ukfreebsd