Java Developers Kit for BSD

Simon Dick simond at irrelevant.org
Fri Aug 23 10:31:15 BST 2002


On Fri, 2002-08-23 at 10:20, Michael Johnson wrote:
> Where do we get a JDK for BSD version 1.1.7 or higher

I'd try in ports java/jdk13 if I were you :)

-- 
Simon Dick					simond at irrelevant.org





More information about the Ukfreebsd mailing list