Warnings from Netscape

Richard Smith rdls at rdls.net
Thu Jul 6 13:27:49 BST 2000


Martin Hopkins wrote:
> 
> I get the same running Linux Communicator 4.7 on 3.4-RELEASE+PAO.
> Possibly more interesting... I see the same running communicator 4.7 on
> Irix6.4.

I suspect its endemic of all the unix varieties, and has been for some
time. Roll on a decent replacement from mozilla.org

Richard.




More information about the Ukfreebsd mailing list